Error: You are using an unsupported PHP version (PHP 5.6.40). MediaWiki 1.35 needs PHP 7.3.19 or higher. Check if you might have a newer PHP executable with a different name.